XXHighEnd - The Ultra HighEnd Audio Player
November 30, 2021, 06:56:28 am *
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: August 6, 2017 : Phasure Webshop open ! Go to the Shop
Search current board structure only !!  
   Home   Help Search Login Register  
Pages: 1 2 3 [4] 5 6 7 8  All
  Print  
Author Topic: How I tweaked my Vista virtually dead (also for W7)  (Read 141746 times)
0 Members and 0 Guests are viewing this topic.
AUDIODIDAKT
Audio Addict
***
Offline Offline

Posts: 727

There's Nothing So Dated As Yesterdays Future


View Profile Email
« Reply #45 on: June 18, 2009, 04:08:14 pm »

Oke, all off
Things slow down a bit at boot-up, think thats because of the readyboot

Don't know if it really does anything for SQ
but it can be turned of

Pic is after reboot

I'am not sure of those 3 eventlogs, maybe getting some blue-screens when not enabled


* Untitled1.jpg (69.5 KB, 1000x714 - viewed 1842 times.)
Logged

(Sept 30, 2010)                                                
W7 Ultimate x64 Tweaked/60 GB SSD OCZ Vertex (1.50)/Gigabyte GA-EP45-EXTREME/Intel Q9550 2.83Ghz/OZC Reaper 2x2GB/
Esi Juli@ soundcard (KS)(x2v-v0_978)(Tweaked Coaxial)/Nvidea Geforce 9800 GTX+/750 Watt Zalman ZM-750-HP/100 MB Fiber-Optical Internet/
(XXHighEnd 0.9z-2)
#4Engine, Special Mode, 48 samples, SFS 12MB, DAP, Scheme=3, Q1=1, Q2/Q3/Q4/Q5=30,30,0,0, PlayerPrio=Low, ThreadPrio=Realtime
x-Allow Format Change, x-Stop Services, x-Copy to XX-drive by Standard, x-Start Engine3 During Conversion
PeterSt
Administrator
High Grade Audiophile
*****
Offline Offline

Posts: 15855



View Profile Email
« Reply #46 on: June 18, 2009, 05:27:38 pm »

But Roy ... Are you actually looking what the difference is (see picture in the first post, "Disk" ("Schijf"))

If not, you may be hunting ghosts which are not there ...

If that monitor doesn't show activity, there just isn't. No reason to shut down more then ...

Also note that there are HUNDREDS of things more to shut down (also in the logging area), but they just don't make any difference at audio playback. I have tested them all ...
Only the 5 entries showing in the second picture of the first post I can't get rid of. So, if you can tell where they come from, everybody would be happy, including me of course.
All the other things have been dealt with, and if you can't shut those down, concentrate on that (I can, you you must be able too).


Keep in mind, hundreds ... (and all a waste of time to shut them down).
Logged

For the Stealth III LPS PC :
W10-14393.0 - July 17, 2021 (2.11)
XXHighEnd Mach III Stealth LPS PC -> Xeon Scalable 14/28 core with Hyperthreading On (set to 14/28 cores in BIOS and set to 10/20 cores via Boot Menu) @~660MHz, 48GB, Windows 10 Pro 64 bit build 14393.0 from RAM, music on LAN / Engine#4 Adaptive Mode / Q1/-/3/4/5 = 14/-/0/0/*1*/ Q1Factor = *4* / Dev.Buffer = 4096 / ClockRes = *10ms* / Memory = Straight Contiguous / Include Garbage Collect / SFS = *10.13*  (max 10.13) / not Invert / Phase Alignment Off / Playerprio = Low / ThreadPrio = Realtime / Scheme = Core 3-5 / Not Switch Processors during Playback = Off/ Playback Drive none (see OS from RAM) / UnAttended (Just Start) / Always Copy to XX Drive (see OS from RAM) / Stop Desktop, Remaining, WASAPI and W10 services / Use Remote Desktop / Keep LAN - Not Persist / WallPaper On / OSD Off (!) / Running Time Off / Minimize OS / XTweaks : Balanced Load = *62* / Nervous Rate = *1* / Cool when Idle = n.a / Provide Stable Power = 1 / Utilize Cores always = 1 / Time Performance Index = Optimal / Time Stability = Stable / Custom Filtering *Low* (16x) / Always Clear Proxy before Playback = On -> USB3 from MoBo -> Lush^3
A: W-Y-R-G, B: *W-G* USB 1m00 -> Phisolator 24/768 Phasure NOS1a/G3 75B (BNC Out) async USB DAC, Driver v1.0.4b (16ms) -> B'ASS Current Amplifier -> Blaxius*^2.5* A:B-G, B:B-G Interlink -> Orelo MKII Active Open Baffle Horn Speakers. ET^2 Ethernet from Mach III to Music Server PC (RDC Control).
Removed Switching Supplies from everywhere (also from the PC).

For a general PC :
W10-10586.0 - May 2016 (2.05+)
*XXHighEnd PC -> I7 3930k with Hyperthreading On (12 cores)* @~500MHz, 16GB, Windows 10 Pro 64 bit build 10586.0 from RAM, music on LAN / Engine#4 Adaptive Mode / Q1/-/3/4/5 = 14/-/1/1/1 / Q1Factor = 1 / Dev.Buffer = 4096 / ClockRes = 1ms / Memory = Straight Contiguous / Include Garbage Collect / SFS = 0.10  (max 60) / not Invert / Phase Alignment Off / Playerprio = Low / ThreadPrio = Realtime / Scheme = Core 3-5 / Not Switch Processors during Playback = Off/ Playback Drive none (see OS from RAM) / UnAttended (Just Start) / Always Copy to XX Drive (see OS from RAM) / All Services Off / Keep LAN - Not Persist / WallPaper On / OSD On / Running Time Off / Minimize OS / XTweaks : Balanced Load = *43* / Nervous Rate = 1 / Cool when Idle = 1 / Provide Stable Power = 1 / Utilize Cores always = 1 / Time Performance Index = *Optimal* / Time Stability = *Stable* / Custom Filter *Low* 705600 / -> USB3 *from MoBo* -> Clairixa USB 15cm -> Intona Isolator -> Clairixa USB 1m80 -> 24/768 Phasure NOS1a 75B (BNC Out) async USB DAC, Driver v1.0.4b (4ms) -> Blaxius BNC interlink *-> B'ASS Current Amplifier /w Level4 -> Blaxius Interlink* -> Orelo MKII Active Open Baffle Horn Speakers.
Removed Switching Supplies from everywhere.

Global Moderator
AUDIODIDAKT
Audio Addict
***
Offline Offline

Posts: 727

There's Nothing So Dated As Yesterdays Future


View Profile Email
« Reply #47 on: June 18, 2009, 05:47:17 pm »

Yes, using the resource monitor.
Lots of things going on there, I know.

Just curious, glad you already did the most

grtz
Logged

(Sept 30, 2010)                                                
W7 Ultimate x64 Tweaked/60 GB SSD OCZ Vertex (1.50)/Gigabyte GA-EP45-EXTREME/Intel Q9550 2.83Ghz/OZC Reaper 2x2GB/
Esi Juli@ soundcard (KS)(x2v-v0_978)(Tweaked Coaxial)/Nvidea Geforce 9800 GTX+/750 Watt Zalman ZM-750-HP/100 MB Fiber-Optical Internet/
(XXHighEnd 0.9z-2)
#4Engine, Special Mode, 48 samples, SFS 12MB, DAP, Scheme=3, Q1=1, Q2/Q3/Q4/Q5=30,30,0,0, PlayerPrio=Low, ThreadPrio=Realtime
x-Allow Format Change, x-Stop Services, x-Copy to XX-drive by Standard, x-Start Engine3 During Conversion
cappac
Audio Loudspeaker
*
Offline Offline

Posts: 2


View Profile Email
« Reply #48 on: June 28, 2009, 11:05:52 pm »

Intensive boot up sequence tests after an almost perfect defrag with mydefrag (IMHO) clearly showed that ReadyBoot - which is dependent from ReadyBoost service - should be left enabled.

Boot up times are indeed much faster than without ReadyBoot (after some learning period). I am landing on Desktop around 5sec. after entering the password and the autostart programs are loading very quickly.

I think that's worth it leaving it enabled.
Logged
Telstar
Audio Addict
***
Offline Offline

Posts: 729


View Profile
« Reply #49 on: June 29, 2009, 12:50:43 pm »

Intensive boot up sequence tests after an almost perfect defrag with mydefrag (IMHO) clearly showed that ReadyBoot - which is dependent from ReadyBoost service - should be left enabled.

Boot up times are indeed much faster than without ReadyBoot (after some learning period). I am landing on Desktop around 5sec. after entering the password and the autostart programs are loading very quickly.

I think that's worth it leaving it enabled.

You don't ave a SSD, do you?
How much ram?
Logged

(2nd Apr 2018)
Software:
W10 14393 Pro x64 | XXHE 2.10 | MinOS | Q=14x1/0/0/0/0 | SFS 5,19 mixed contiguous | Nervous rate 1 | 4096k buffer |

Hardware:
OrigenAE H5 case | E5300 fanless |  8GB RAM | Winmate DC-DC fanless PSU | OS on SSD | Renesas USB3 pcie card | Belden highspeed usb cable | Audio-gd dac19 NOS with sigxer F1 | My_ref_FE mono amps | Albedo Apex speakers
cappac
Audio Loudspeaker
*
Offline Offline

Posts: 2


View Profile Email
« Reply #50 on: June 29, 2009, 05:52:33 pm »

No, I have a HP 2710p Notebook. 2x1.2GHz - Slow Toshiba HD - 4 GB Ram.
I don't use ReadyBoost btw, don't want to kill my Throttle eSata drive :-)
Logged
AUDIODIDAKT
Audio Addict
***
Offline Offline

Posts: 727

There's Nothing So Dated As Yesterdays Future


View Profile Email
« Reply #51 on: June 29, 2009, 11:48:18 pm »

Btw everything works fine for me, turned everthing off on W7.
Like Peter said you don't have to terminate 'm all.
But I could'nt switch off the ones he suggested.
So l tried this.

With SSD drive its all there in seconds dont even notice readyboot on or off.
Its sure fast and really nice to work on.
Only thing SSD does slower is deleting (on spinning hdd it just deletes the position and data is still on there till you put new data over it)
SSD does this with TRIM.
But there is not much deleting going on, Not on a OS drive anyway.

maybe a habbit, but like to terminate and eliminate as much as possible.
And vista (or W7) asks for it (it starts with that UAC, who invented that !)

Can now say for sure W7 beats Vista on really everything.
Even my Esi Julia soundcard drivers perform better on W7
Am really looking for glitches an cracks.
But there aren´t any.
Not between or in the songs what so ever.


kept track of all errors.
but most were due to corrupt FLAC files.
Simply replaced them.

Works like a charm !
Logged

(Sept 30, 2010)                                                
W7 Ultimate x64 Tweaked/60 GB SSD OCZ Vertex (1.50)/Gigabyte GA-EP45-EXTREME/Intel Q9550 2.83Ghz/OZC Reaper 2x2GB/
Esi Juli@ soundcard (KS)(x2v-v0_978)(Tweaked Coaxial)/Nvidea Geforce 9800 GTX+/750 Watt Zalman ZM-750-HP/100 MB Fiber-Optical Internet/
(XXHighEnd 0.9z-2)
#4Engine, Special Mode, 48 samples, SFS 12MB, DAP, Scheme=3, Q1=1, Q2/Q3/Q4/Q5=30,30,0,0, PlayerPrio=Low, ThreadPrio=Realtime
x-Allow Format Change, x-Stop Services, x-Copy to XX-drive by Standard, x-Start Engine3 During Conversion
Telstar
Audio Addict
***
Offline Offline

Posts: 729


View Profile
« Reply #52 on: June 30, 2009, 10:24:31 am »

Can now say for sure W7 beats Vista on really everything.
Even my Esi Julia soundcard drivers perform better on W7

Nice nice Happy
Which version of W7 are you using? First RC or something newer?
Not sure when they implemented the TRIM command (which is for me very important for using a SSD).
Logged

(2nd Apr 2018)
Software:
W10 14393 Pro x64 | XXHE 2.10 | MinOS | Q=14x1/0/0/0/0 | SFS 5,19 mixed contiguous | Nervous rate 1 | 4096k buffer |

Hardware:
OrigenAE H5 case | E5300 fanless |  8GB RAM | Winmate DC-DC fanless PSU | OS on SSD | Renesas USB3 pcie card | Belden highspeed usb cable | Audio-gd dac19 NOS with sigxer F1 | My_ref_FE mono amps | Albedo Apex speakers
AUDIODIDAKT
Audio Addict
***
Offline Offline

Posts: 727

There's Nothing So Dated As Yesterdays Future


View Profile Email
« Reply #53 on: June 30, 2009, 03:45:04 pm »

W7 (Build 7100) on OCZ Vertex - Firmware 1.30:

To determine if your SSD supports TRIM, open a console as Admin;

Code:
fsutil behavior query DisableDeleteNotify
If the console returns a '0', your drive supports TRIM and it is ENABLED.

Source:
http://www.sevenforums.com/hardware-devices/10259-ssd-support-native-w7.html (Telstar read this)


* Capture.JPG (36.72 KB, 681x346 - viewed 1489 times.)
Logged

(Sept 30, 2010)                                                
W7 Ultimate x64 Tweaked/60 GB SSD OCZ Vertex (1.50)/Gigabyte GA-EP45-EXTREME/Intel Q9550 2.83Ghz/OZC Reaper 2x2GB/
Esi Juli@ soundcard (KS)(x2v-v0_978)(Tweaked Coaxial)/Nvidea Geforce 9800 GTX+/750 Watt Zalman ZM-750-HP/100 MB Fiber-Optical Internet/
(XXHighEnd 0.9z-2)
#4Engine, Special Mode, 48 samples, SFS 12MB, DAP, Scheme=3, Q1=1, Q2/Q3/Q4/Q5=30,30,0,0, PlayerPrio=Low, ThreadPrio=Realtime
x-Allow Format Change, x-Stop Services, x-Copy to XX-drive by Standard, x-Start Engine3 During Conversion
AUDIODIDAKT
Audio Addict
***
Offline Offline

Posts: 727

There's Nothing So Dated As Yesterdays Future


View Profile Email
« Reply #54 on: June 30, 2009, 06:02:03 pm »

And about that slower deleting on SSD,
is only noticeable when deleting BIG files.

When lets say you want to play a heavy game.
I just load the game on the SSD and play from there.
(you will notice speed difference in there) - much faster gaming (but my LOGITECH GAME PAD Wireless drivers don't work on W7)

If you want to delete such file (8GB) you will notice a difference (but who cares) - slower

W7 has still problems in video playback
VLC player does not perform that well.
.mkv is playing good
.iso playing really bad (VHS is even better)

But for just XX, Superb.  teasing



Logged

(Sept 30, 2010)                                                
W7 Ultimate x64 Tweaked/60 GB SSD OCZ Vertex (1.50)/Gigabyte GA-EP45-EXTREME/Intel Q9550 2.83Ghz/OZC Reaper 2x2GB/
Esi Juli@ soundcard (KS)(x2v-v0_978)(Tweaked Coaxial)/Nvidea Geforce 9800 GTX+/750 Watt Zalman ZM-750-HP/100 MB Fiber-Optical Internet/
(XXHighEnd 0.9z-2)
#4Engine, Special Mode, 48 samples, SFS 12MB, DAP, Scheme=3, Q1=1, Q2/Q3/Q4/Q5=30,30,0,0, PlayerPrio=Low, ThreadPrio=Realtime
x-Allow Format Change, x-Stop Services, x-Copy to XX-drive by Standard, x-Start Engine3 During Conversion
Telstar
Audio Addict
***
Offline Offline

Posts: 729


View Profile
« Reply #55 on: June 30, 2009, 10:47:29 pm »

W7 (Build 7100)

My Vista x64 install got a bit messy I think and I decided to do a reinstall and removing the dual boot (w7 build 7022). I also have the official RC, but I'm downaloading a pre-rtm (two actyually Wink ).
Gotta play with them soon... unless i get the new speaker baffles first!

Quote

Reading...
Logged

(2nd Apr 2018)
Software:
W10 14393 Pro x64 | XXHE 2.10 | MinOS | Q=14x1/0/0/0/0 | SFS 5,19 mixed contiguous | Nervous rate 1 | 4096k buffer |

Hardware:
OrigenAE H5 case | E5300 fanless |  8GB RAM | Winmate DC-DC fanless PSU | OS on SSD | Renesas USB3 pcie card | Belden highspeed usb cable | Audio-gd dac19 NOS with sigxer F1 | My_ref_FE mono amps | Albedo Apex speakers
AUDIODIDAKT
Audio Addict
***
Offline Offline

Posts: 727

There's Nothing So Dated As Yesterdays Future


View Profile Email
« Reply #56 on: July 01, 2009, 04:21:10 pm »

Yep, they leaked out the pre-rtm.
But I'm not doing a reinstall.
And the difference between the RC (7100) and the 7127 is not that much, I believe.
(more consumer friendly)

But don't you need a key?

But sure give W7 a try.

And what do you think will be the retail prices for W7 x64 ? Sad




Logged

(Sept 30, 2010)                                                
W7 Ultimate x64 Tweaked/60 GB SSD OCZ Vertex (1.50)/Gigabyte GA-EP45-EXTREME/Intel Q9550 2.83Ghz/OZC Reaper 2x2GB/
Esi Juli@ soundcard (KS)(x2v-v0_978)(Tweaked Coaxial)/Nvidea Geforce 9800 GTX+/750 Watt Zalman ZM-750-HP/100 MB Fiber-Optical Internet/
(XXHighEnd 0.9z-2)
#4Engine, Special Mode, 48 samples, SFS 12MB, DAP, Scheme=3, Q1=1, Q2/Q3/Q4/Q5=30,30,0,0, PlayerPrio=Low, ThreadPrio=Realtime
x-Allow Format Change, x-Stop Services, x-Copy to XX-drive by Standard, x-Start Engine3 During Conversion
Telstar
Audio Addict
***
Offline Offline

Posts: 729


View Profile
« Reply #57 on: July 02, 2009, 12:29:43 am »

Yep, they leaked out the pre-rtm.But I'm not doing a reinstall.
And the difference between the RC (7100) and the 7127 is not that much, I believe.
(more consumer friendly)

yep! But I'm getting 7232 which is very close to the RTM (which they didnt choose yet).

Quote
But don't you need a key?

I have RC keys, hope they'll work with that.

Quote
And what do you think will be the retail prices for W7 x64 ? Sad

Convert the ones in $ to euro with a 1:1 change. So, pretty high imo. Wait for OEM version.
Who needs MS phone support anyway? Even the support on thechnet isnt that great. I had an issue with the system restore and they couldnt find a solution (= reinstall).
Logged

(2nd Apr 2018)
Software:
W10 14393 Pro x64 | XXHE 2.10 | MinOS | Q=14x1/0/0/0/0 | SFS 5,19 mixed contiguous | Nervous rate 1 | 4096k buffer |

Hardware:
OrigenAE H5 case | E5300 fanless |  8GB RAM | Winmate DC-DC fanless PSU | OS on SSD | Renesas USB3 pcie card | Belden highspeed usb cable | Audio-gd dac19 NOS with sigxer F1 | My_ref_FE mono amps | Albedo Apex speakers
PeterSt
Administrator
High Grade Audiophile
*****
Offline Offline

Posts: 15855



View Profile Email
« Reply #58 on: July 30, 2009, 01:16:15 pm »

Does anyone by accident know which service causes the desktop icons to highlight when you click on them ? So, normally when you click (once) an Icon, you can see that you did that (see below first picture, where the right icon is clicked -> no difference with the left one). A service is doing that - which I know because I have it eliminated momentarily (as services can shut down by themselves as wel all know), and I really want to control it myself.

Btw, it will be the same service that makes the Taskbar look like from Windows 311 or so (see second picture), and restoring the normal services as we are used to, won't solve that. Screens just keep on looking VistaAero and all. It must be a sneaky layer somewhere, and I am very sure it benefits SQ when killed (what about no flickering *at all* of the OSD running time eh).

I will probably be able to find it, but if someone knows anyway ...

Thanks !
Peter


* WhatService02.png (5.98 KB, 217x116 - viewed 1422 times.)

* WhatService01.png (447.43 KB, 1013x824 - viewed 1447 times.)
Logged

For the Stealth III LPS PC :
W10-14393.0 - July 17, 2021 (2.11)
XXHighEnd Mach III Stealth LPS PC -> Xeon Scalable 14/28 core with Hyperthreading On (set to 14/28 cores in BIOS and set to 10/20 cores via Boot Menu) @~660MHz, 48GB, Windows 10 Pro 64 bit build 14393.0 from RAM, music on LAN / Engine#4 Adaptive Mode / Q1/-/3/4/5 = 14/-/0/0/*1*/ Q1Factor = *4* / Dev.Buffer = 4096 / ClockRes = *10ms* / Memory = Straight Contiguous / Include Garbage Collect / SFS = *10.13*  (max 10.13) / not Invert / Phase Alignment Off / Playerprio = Low / ThreadPrio = Realtime / Scheme = Core 3-5 / Not Switch Processors during Playback = Off/ Playback Drive none (see OS from RAM) / UnAttended (Just Start) / Always Copy to XX Drive (see OS from RAM) / Stop Desktop, Remaining, WASAPI and W10 services / Use Remote Desktop / Keep LAN - Not Persist / WallPaper On / OSD Off (!) / Running Time Off / Minimize OS / XTweaks : Balanced Load = *62* / Nervous Rate = *1* / Cool when Idle = n.a / Provide Stable Power = 1 / Utilize Cores always = 1 / Time Performance Index = Optimal / Time Stability = Stable / Custom Filtering *Low* (16x) / Always Clear Proxy before Playback = On -> USB3 from MoBo -> Lush^3
A: W-Y-R-G, B: *W-G* USB 1m00 -> Phisolator 24/768 Phasure NOS1a/G3 75B (BNC Out) async USB DAC, Driver v1.0.4b (16ms) -> B'ASS Current Amplifier -> Blaxius*^2.5* A:B-G, B:B-G Interlink -> Orelo MKII Active Open Baffle Horn Speakers. ET^2 Ethernet from Mach III to Music Server PC (RDC Control).
Removed Switching Supplies from everywhere (also from the PC).

For a general PC :
W10-10586.0 - May 2016 (2.05+)
*XXHighEnd PC -> I7 3930k with Hyperthreading On (12 cores)* @~500MHz, 16GB, Windows 10 Pro 64 bit build 10586.0 from RAM, music on LAN / Engine#4 Adaptive Mode / Q1/-/3/4/5 = 14/-/1/1/1 / Q1Factor = 1 / Dev.Buffer = 4096 / ClockRes = 1ms / Memory = Straight Contiguous / Include Garbage Collect / SFS = 0.10  (max 60) / not Invert / Phase Alignment Off / Playerprio = Low / ThreadPrio = Realtime / Scheme = Core 3-5 / Not Switch Processors during Playback = Off/ Playback Drive none (see OS from RAM) / UnAttended (Just Start) / Always Copy to XX Drive (see OS from RAM) / All Services Off / Keep LAN - Not Persist / WallPaper On / OSD On / Running Time Off / Minimize OS / XTweaks : Balanced Load = *43* / Nervous Rate = 1 / Cool when Idle = 1 / Provide Stable Power = 1 / Utilize Cores always = 1 / Time Performance Index = *Optimal* / Time Stability = *Stable* / Custom Filter *Low* 705600 / -> USB3 *from MoBo* -> Clairixa USB 15cm -> Intona Isolator -> Clairixa USB 1m80 -> 24/768 Phasure NOS1a 75B (BNC Out) async USB DAC, Driver v1.0.4b (4ms) -> Blaxius BNC interlink *-> B'ASS Current Amplifier /w Level4 -> Blaxius Interlink* -> Orelo MKII Active Open Baffle Horn Speakers.
Removed Switching Supplies from everywhere.

Global Moderator
AUDIODIDAKT
Audio Addict
***
Offline Offline

Posts: 727

There's Nothing So Dated As Yesterdays Future


View Profile Email
« Reply #59 on: July 30, 2009, 02:41:53 pm »

maybe you mean this:

Service is "Themes"

"Use visual styles on windows and buttons"


* Capture.JPG (61.03 KB, 388x549 - viewed 1506 times.)
Logged

(Sept 30, 2010)                                                
W7 Ultimate x64 Tweaked/60 GB SSD OCZ Vertex (1.50)/Gigabyte GA-EP45-EXTREME/Intel Q9550 2.83Ghz/OZC Reaper 2x2GB/
Esi Juli@ soundcard (KS)(x2v-v0_978)(Tweaked Coaxial)/Nvidea Geforce 9800 GTX+/750 Watt Zalman ZM-750-HP/100 MB Fiber-Optical Internet/
(XXHighEnd 0.9z-2)
#4Engine, Special Mode, 48 samples, SFS 12MB, DAP, Scheme=3, Q1=1, Q2/Q3/Q4/Q5=30,30,0,0, PlayerPrio=Low, ThreadPrio=Realtime
x-Allow Format Change, x-Stop Services, x-Copy to XX-drive by Standard, x-Start Engine3 During Conversion
Pages: 1 2 3 [4] 5 6 7 8  All
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1 RC2 | SMF © 2001-2005, Lewis Media Valid XHTML 1.0! Valid CSS!
Page created in 0.107 seconds with 19 queries.